Historia Oleśnicy

Forum pasjonatów historii Oleśnicy
Dzisiaj jest sob gru 04, 2021 4:18 am

Strefa czasowa UTC+2godz. [letni]




Nowy temat Odpowiedz w temacie  [ Posty: 5 ] 
Autor Wiadomość
 Tytuł: małe pytanko
Post: pn mar 31, 2008 10:28 pm 
Witam i gratuluję fajnego pomysłu!
Forum jest ciekawe i na pewno się jeszcze rozwinie...ale

czy nie można by coś zrobić zmienić serwer czy coś tam innego technicznego bo żeby przeczytać dwa posty potrzeba pół dnia tak powoli się wszystko ładuje (testowałem już na kilku różnych łączach).

Pozdrawiam Borygo!


Zgłoś ten post
Na górę
  
Odpowiedz z cytatem  
 Tytuł:
Post: pn mar 31, 2008 11:03 pm 
Offline
Dyrektor Forum
Awatar użytkownika

Rejestracja: pt wrz 21, 2007 3:01 pm
Posty: 1015
Witam Borygo!

Zdziwił mnie Twój post, bo raczej z prędkością forum nie miałem nigdy problemów. Czasem (rzadko) nie działa, ale to "zasługa" dostawcy.
Na forum wchodzę bardzo często z najróżniejszych łącz udostępnianych przez hotele - trochę jeżdżę po kraju - i nie zauważyłem różnicy w prędkości otwierania się wątków.
Denerwujące są reklamy, ale przy używaniu Firefoxa pozostaje po nich tylko niemiłe wspomnienie.

Może wypowiedzą się inni Forumowicze? Jeśli faktycznie jest problem, będziemy coś kombinować.

pozdrawiam

_________________
Paweł


Zgłoś ten post
Na górę
 Wyświetl profil  
Odpowiedz z cytatem  
 Tytuł:
Post: wt kwie 01, 2008 2:38 pm 
Offline

Rejestracja: sob gru 15, 2007 4:16 pm
Posty: 119
Ja nie miałem i nie mam żadnych problemów z połączeniem i czytaniem Forum. Rzeczywiście, używam Firefoxa. Oby tak dalej było.

Pozdrawiam
Mietek


Zgłoś ten post
Na górę
 Wyświetl profil  
Odpowiedz z cytatem  
 Tytuł:
Post: czw kwie 03, 2008 9:04 pm 
Jeżeli chodzi o łącze to w domu mam rdi 512 a drugie łącze w pracy 2mb Dialogu i dość wolno mi się ładuje. Może mam pecha i moje ip jest banowane jakoś :) ...a tak mi się tu u Was spodobało...
Pozdrawiam!!!


Zgłoś ten post
Na górę
  
Odpowiedz z cytatem  
 Tytuł:
Post: pt kwie 04, 2008 9:40 am 
Offline
Dyrektor Forum
Awatar użytkownika

Rejestracja: pt wrz 21, 2007 3:01 pm
Posty: 1015
Borygo pisze:
Jeżeli chodzi o łącze to w domu mam rdi 512 a drugie łącze w pracy 2mb Dialogu i dość wolno mi się ładuje.

Ja w domu mam ten dwumegowy Dialog, a w pracy, to aż wstyd się przyznać... Dzisiaj rano wyglądało to tak:
Download: 101 kb/s (12.6 KB/s)
Upload: 115 kb/s (14.4 KB/s)
A czasami spada poniżej 40 kbps :evil:
Zrobiłem test (na łączu w pracy, przyjmijmy 128 kb/s): wątek z powojennymi pocztówkami otwierał się 35 sekund (załadowały sie wszystkie miniaturki).


Borygo pisze:
...a tak mi się tu u Was spodobało...

Cieszę się :) Zapraszam do rejestracji, a wtedy "u Was" zamieni się w "u nas" ;)

_________________
Paweł


Zgłoś ten post
Na górę
 Wyświetl profil  
Odpowiedz z cytatem  
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat Odpowiedz w temacie  [ Posty: 5 ] 

Strefa czasowa UTC+2godz. [letni]


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość


Możesz tworzyć nowe tematy
Możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

cron
Powered by phpBB® Forum Software © phpBB Group